

<!DOCTYPE html>
<html lang="en" dir="ltr" class="no-js">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-4960395-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<meta name="title" content="Turkmenistan: Brussels sprouts and pipeline routes | Eurasianet" />
<meta name="twitter:card" content="photo" />
<link rel="canonical" href="https://eurasianet.org/turkmenistan-brussels-sprouts-and-pipeline-routes" />
<meta name="twitter:description" content="No Turkmen gas has been shipped to Europe since 2016. The EU is eager to change that" />
<meta name="twitter:site" content="@eurasianet" />
<meta name="twitter:title" content="Turkmenistan: Brussels sprouts and pipeline routes" />
<meta name="description" content="No Turkmen gas has been shipped to Europe since 2016. The EU is eager to change that" />
<meta name="abstract" content="No Turkmen gas has been shipped to Europe since 2016. The EU is eager to change that" />
<meta name="twitter:creator" content="@eurasianet" />
<link rel="image_src" href="https://eurasianet.org/sites/default/files/styles/full/public/2018-11/08%20copy.jpg?itok=CIUR0XVr" />
<meta name="twitter:url" content="https://eurasianet.org/turkmenistan-brussels-sprouts-and-pipeline-routes" />
<meta name="twitter:image" content="https://eurasianet.org/sites/default/files/styles/full/public/2018-11/08%20copy.jpg?itok=CIUR0XVr" />
<meta name="twitter:image:width" content="1300" />
<meta name="twitter:image:alt" content="Azerbaijan&#039;s President Ilham Aliyev and Turkmenistan&#039;s President Gurbanguly Berdymukhamedov" />
<meta name="twitter:image:height" content="867" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<link rel="revision" href="/turkmenistan-brussels-sprouts-and-pipeline-routes" />

    <title>Turkmenistan: Brussels sprouts and pipeline routes | Eurasianet</title>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <link rel="stylesheet" href="/core/themes/stable/css/system/components/ajax-progress.module.css?pinsxa" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?pinsxa" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/js.module.css?pinsxa" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/sticky-header.module.css?pinsxa" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/system-status-counter.css?pinsxa" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/system-status-report-counters.css?pinsxa" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?pinsxa" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/tabledrag.module.css?pinsxa" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/tablesort.module.css?pinsxa" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/tree-child.module.css?pinsxa" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/views/views.module.css?pinsxa" media="all" />
<link rel="stylesheet" href="/modules/custom/toolbar_tasks/css/toolbar.css?pinsxa" media="all" />
<link rel="stylesheet" href="//use.typekit.net/gpe5nmj.css" media="all" />
<link rel="stylesheet" href="/themes/gesso/css/styles.css?pinsxa" media="all" />

    
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->
<script src="/themes/gesso/js/lib/modernizr.min.js?v=3.3.1"></script>

  </head>
  <body class="path-node not-front node-page node-page--node-type-article">
    <div class="skiplinks">
      <a href="#main" class="skiplinks__link visually-hidden focusable">Skip to main content</a>
    </div>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-container">
  <header class="l-header l-header--fixed" role="banner">
  <div class="l-constrain">

    <div class="l-header__grid">
      <div class="l-header__branding">
            <a class="site-name" href="/" title="Home" rel="home">
  <span class="site-name__text">Eurasianet </span>
</a>

        </div>

      <div class="l-header__content">
            <nav role="navigation" class="nav">
  <h2 class="visually-hidden">Main Menu</h2>
  <input class="nav__trigger" type="checkbox" id="NavButton">
	<label class="nav__label" for="NavButton" onclick></label>
      

                    <ul class="menu menu--main">
                          <li class="menu__item">
        <a href="" class="menu__link menu__link--regions" data-drupal-link-system-path="&lt;front&gt;">Regions</a>
              </li>
                      <li class="menu__item">
        <a href="" class="menu__link menu__link--topics" data-drupal-link-system-path="&lt;front&gt;">Topics</a>
              </li>
                      <li class="menu__item">
        <a href="" class="menu__link menu__link--media" data-drupal-link-system-path="&lt;front&gt;">Media</a>
              </li>
                      <li class="menu__item">
        <a href="/about" class="menu__link" data-drupal-link-system-path="node/309">About</a>
              </li>
                      <li class="menu__item">
        <a href="" class="menu__link menu__link--search" data-drupal-link-system-path="&lt;front&gt;">Search</a>
              </li>
                      <li class="menu__item">
        <a href="http://russian.eurasianet.org" class="menu__link menu__link--russian">русский</a>
              </li>
        </ul>
  


  </nav>
        </div>
    </div>

  </div>

      
    
<div class="modal modal--region" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/caucasus">Caucasus</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/region/armenia">Armenia</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/azerbaijan">Azerbaijan</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/georgia">Georgia</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/central-asia">Central Asia</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/region/kazakhstan">Kazakhstan</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/kyrgyzstan">Kyrgyzstan</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/tajikistan">Tajikistan</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/turkmenistan">Turkmenistan</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/uzbekistan">Uzbekistan</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/conflict-zones">Conflict Zones</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/region/abkhazia">Abkhazia</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/nagorno-karabakh">Nagorno Karabakh</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/south-ossetia">South Ossetia</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/transnistria">Transnistria</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/eastern-europe">Eastern Europe</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/region/belarus">Belarus</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/moldova">Moldova</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/russia">Russia</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/the-baltics">The Baltics</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/ukraine">Ukraine</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/region/eurasian-fringe">Eurasian Fringe</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/region/afghanistan">Afghanistan</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/china">China</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/eu">EU</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/iran">Iran</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/mongolia">Mongolia</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/pakistan">Pakistan</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/syria">Syria</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/turkey">Turkey</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/united-kingdom">United Kingdom</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/region/united-states">United States</a>
</div>
  </div>


  </div>


    </div>
  </div>
</div>
    
<div class="modal modal--topic" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/academics">Academics</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/topic/demographics">Demographics</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/history">History</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/law">Law</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/science">Science</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/economics">Economics</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/topic/agriculture">Agriculture</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/banking-and-finance">Banking and Finance</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/belt-and-road-initiative">Belt and Road Initiative</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/business">Business</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/eeu">EEU</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/innovation-and-technology">Innovation and Technology</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/investment">Investment</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/mining">Mining</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/oil-and-gas">Oil and Gas</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/sco">SCO</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/transparency">Transparency</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/politics">Politics</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/topic/authoritarianism">Authoritarianism</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/cult-of-personality">Cult of Personality</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/dissent">Dissent</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/elections">Elections</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/foreign-policy">Foreign Policy</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/human-rights">Human Rights</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/illiberalism">Illiberalism</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/national-identity">National Identity</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/press-freedom">Press Freedom</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/propaganda">Propaganda</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/rule-of-law">Rule of Law</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/soft-power">Soft Power</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/security">Security</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/topic/arms-sales">Arms Sales</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/black-sea">Black Sea</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/caspian-sea">Caspian Sea</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/conflicts">Conflicts</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/csto">CSTO</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/energy">Energy</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/narcotics-trafficking">Narcotics Trafficking</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/radicalism">Radicalism</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/topic/society">Society</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/topic/arts-and-culture">Arts and Culture</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/diaspora">Diaspora</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/education">Education</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/environment">Environment</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/infrastructure">Infrastructure</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/interethnic-relations">Interethnic Relations</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/language">Language</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/lgbt">LGBT</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/media">Media</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/minorities">Minorities</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/public-health">Public Health</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/religion">Religion</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/rural-life">Rural Life</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/social-media">Social Media</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/values">Values</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/topic/womens-rights">Women&#039;s Rights</a>
</div>
  </div>


  </div>


    </div>
  </div>
</div>
    
<div class="modal modal--media" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
        
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/media/visual-stories">Visual Stories</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/media/audio">Audio</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/media/interactive">Interactive</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/media/video">Video</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/latest">Blogs</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/voices/tamada-tales">Tamada Tales</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/voices/the-bug-pit">The Bug Pit</a>
</div>
  </div>


  </div>

  
<div class="views-element-container">
      <h4 class="term-parent">
  <a class="term-parent__link" href="/podcasts">Podcasts</a>
</h4>

<div class="views-element-container">
      <div class="term-child">
  <a class="term-child__link" href="/podcast/expert-opinions">Expert Opinions</a>
</div>
        <div class="term-child">
  <a class="term-child__link" href="/podcast/central-asianist">The Central Asianist</a>
</div>
  </div>


  </div>


    </div>
  </div>
</div>
    <div class="modal modal--search" style="display: none;">
  <div class="modal__container">
    <a class="modal__close" href="#">X</a>
    <div class="modal__grid">
      <form class="forms views-exposed-form" action="/search" method="get" accept-charset="UTF-8">
  <div class="form-item form-item--textfield">
    <input class="form-item__text" id="keywords" name="keywords" type="text" size="60" maxlength="128" required value="">
    <label class="form-item__label" for="edit-keywords">Search by keyword</label>
    <div class="form-item__description">You can search using keywords to narrow down the list</div>
  </div>
</form>

    </div>
  </div>
</div>
  </header>
  
  
  <div class="l-highlighted">
  <div class="l-constrain">
        

    </div>
</div>
  

  <main id="main" class="main" role="main" tabindex="-1">
    
    <div class="l-content">
      
<div class="l-sidebar ">

      <div class="l-sidebar__header">
      <div class="l-constrain">
            <div class="l-grid l-grid--2col">
      <span class="tag">
                    <a class="tag__link" href="/region/central-asia">Central Asia</a>, 
                    <a class="tag__link" href="/region/turkmenistan">Turkmenistan</a>
  </span>
      <div class="share">
  <a title="Share this article on Twitter" target="_blank" href="https://twitter.com/home?status=Turkmenistan: Brussels sprouts and pipeline routes%20https%3A//eurasianet.org/turkmenistan-brussels-sprouts-and-pipeline-routes%20via%20%40eurasianet"><span class="icon icon--twitter" aria-hidden="true"></span></a>
  <a title="Share this article on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//eurasianet.org/turkmenistan-brussels-sprouts-and-pipeline-routes"><span class="icon icon--facebook" aria-hidden="true"></a>
  <a title="Share this article on Linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//eurasianet.org/turkmenistan-brussels-sprouts-and-pipeline-routes&amp;title=&amp;summary=No Turkmen gas has been shipped to Europe since 2016. &amp;source="><span class="icon icon--linkedin" aria-hidden="true"></a>
</div>    </div>

    <section class="page-title">
  <h1 class="page-title__heading">Turkmenistan: Brussels sprouts and pipeline routes</h1>
  <h2 class="page-title__subheading">No Turkmen gas has been shipped to Europe since 2016. </h2></section>
          <span class="author">
                    <a class="author__link" href="/people/akhal-teke-a-turkmenistan-bulletin">Akhal-Teke: A Turkmenistan Bulletin</a>  </span>

    
          <span class="date">
  Nov 27, 2018
</span>            </div>
    </div>
  
  <div class="l-sidebar__container">
    <div class="l-constrain">
      <div class="l-sidebar__row">

        
         <div class="l-sidebar__main">
              
                      
    <section class="article-image">
  <img src="/sites/default/files/2018-11/08%20copy.jpg" alt="Azerbaijan&#039;s President Ilham Aliyev and Turkmenistan&#039;s President Gurbanguly Berdymukhamedov" width="1300" height="867">
  <span class="article-image_caption">Azerbaijan’s President Ilham Aliyev paid an official visit to Turkmenistan on November 21-22. (president.az)</span>
</section>  


    
    <section class="content-embed">
  <p><span><span><span><span><span>The 12-starred blue flag of the European Union will soon flutter more confidently over the soil of Turkmenistan.</span></span></span></span></span></p>
<p><span><span><span><span><span>Explaining EU plans to upgrade its liaison office in Ashgabat to a permanent mission next year, European Commission High Representative for Foreign Affairs Federica Mogherini </span></span></span><span><span><span><span><a href="https://eeas.europa.eu/headquarters/headquarters-homepage/54352/european-union-open-new-delegation-turkmenistan_en" target="_blank">averred</a></span></span></span></span><span><span><span> that Turkmenistan is looking for a “reliable partner for reforms [and] modernization.”</span></span></span></span></span></p>
<p><span><span><span><span><span>“The decision reflects the EU's wish to fully engage with Turkmenistan in areas of strategic interest such as security, human rights, energy, climate, and the rule of law,” Mogherini’s office said in a statement.</span></span></span></span></span></p>
<p><span><span><span><span><span>Note that energy is thrown into the mix <em>en passant</em>, as though that were not the overriding matter of importance.</span></span></span></span></span></p>
<p><span><span><span><span><span>Ashgabat-based website Orient News was less coy. In its explainer on the state of European engagement with Turkmenistan, Orient noted drily that no Turkmen gas has been shipped to Europe since 2016 when Russia discontinued use of the Central Asia-Center Pipeline. An alternative would be the fabled </span></span></span><span><span><span><span><a href="https://eurasianet.org/turkmenistan-caspian-windfall-cant-come-quickly-enough">Trans-Caspian Pipeline</a></span></span></span></span><span><span><span>, of course.</span></span></span></span></span></p>
<p><span><span><span><span><span>The EU is exploring all this quietly but with apparent determined intent. A </span></span></span><span><span><span><span><a href="https://ec.europa.eu/inea/en/connecting-europe-facility/cef-energy/7.1.1-0007-elaz-s-m-17" target="_blank">technical and economic assessment</a></span></span></span></span><span><span><span> now underway is designed to work out pertinent engineering issues and how much the pipeline would cost to complete. That study is slated for completion by March.</span></span></span></span></span></p>
<p><span><span><span><span><span>Even when the financing and engineering hurdles are overcome, there is the political and diplomatic matter to handle. For the Trans-Caspian pipeline to happen, Azerbaijan will need to play ball.</span></span></span></span></span></p>
<p><span><span><span><span><span>As it happens, Azerbaijan’s President Ilham Aliyev </span></span></span><span><span><span><span><a href="https://www.youtube.com/watch?v=KgMAUvVTW-k" target="_blank">paid an official visit</a></span></span></span></span><span><span><span> to Turkmenistan on November 21-22. Turkmenistan and Azerbaijan have been engaged in Turkey-brokered negotiations on a putative agreement on the transportation of gas to Europe since 2015. But there are sticking points, most notably the </span></span></span><span><span><span><span><a href="https://eurasianet.org/caspian-agreement-may-trigger-cascade-of-energy-projects">still-unsettled underwater border</a></span></span></span></span><span><span><span> between the two nations. Given that the Caspian seabed is a patchwork of rich hydrocarbon reserves, this is not a straightforward matter. </span></span></span></span></span></p>
<p><span><span><span><span><span>Aliyev’s tête-à-tête with his Turkmen counterpart Gurbanguly Berdymukhamedov did not produce any breakthroughs that were made public. Nonetheless, state media reported in its usual glowing terms on the </span></span></span><span><span><span><span><a href="http://tdh.gov.tm/news/articles.aspx&amp;article15663&amp;cat11" target="_blank">signing</a></span></span></span></span><span><span><span> of 21 agreements on bilateral cooperation, including one on trans-Caspian shipping. A </span></span></span><span><span><span><span><a href="http://tdh.gov.tm/news/articles.aspx&amp;article15672&amp;cat11" target="_blank">joint statement</a></span></span></span></span><span><span><span> called for further work on delimitation of the seabed but made no reference to pipelines.</span></span></span></span></span></p>
<p><span><span><span><span><span>Orient </span></span></span><span><span><span><span><a href="http://orient.tm/en/2018/11/24/13182.html" target="_blank">published</a></span></span></span></span><span><span><span> an article citing Azeri political analyst Rasim Musabekov as suggesting the Trans-Caspian Pipeline was almost certainly discussed. But Orient had to acknowledge ruefully that energy issues were “not as topical as transport and transit issues.”</span></span></span></span></span></p>
<p><span><span><span><span><span>It is telling that Orient appears to have lifted Musabekov's remarks without attribution from an </span></span></span><span><span><span><span><a href="https://moscow-baku.ru/news/economy/eksperty_o_perspektivakh_transkaspiyskogo_gazoprovoda_posle_vstrechi_v_ashkhabade/" target="_blank">article</a></span></span></span></span><span><span><span> on Moscow-based news website Moskva-Baku. The outlet did not see fit, however, to also purloin insight in the same piece from Russian Academy of Sciences researcher Alexander Karavayev, who pooh-poohed the prospects of the Trans-Caspian Pipeline. Karavayev instead argued that Gazprom, which </span></span></span><span><span><span><span><a href="https://eurasianet.org/turkmenistan-back-in-the-gazprom-groove" target="_blank">recently announced</a></span></span></span></span><span><span><span> its intention to resume Turkmen gas purchases, would be in a better position to supply that Central Asian fuel to Europe. According to Karavayev, this would be done by shipping Turkmen gas to Turkey through the TurkStream pipeline now being built across the Black Sea, and from there to Europe.</span></span></span></span></span></p>
<p><span><span><span><span><span>As it happens, on November 19 Russian President Vladimir Putin was in Istanbul to attend a ceremony alongside Turkish President Recep Tayyip </span></span></span></span></span>Erdoğan<span><span><span><span><span> to mark completion of the offshore section of that route. As </span></span></span></span></span>Erdoğan<span><span><span><span><span> stated at the ceremony, around half of the 31.5 billion cubic meters of gas pumped into TurkStream will be earmarked for European markets. The pipeline is slated for completion by the end of 2019.</span></span></span></span></span></p>
<p><span><span><span><span><span>Turning to an energy transportation project on Turkmenistan’s eastern flank, state media reported something looking like progress on the Turkmenistan-Afghanistan-Pakistan-India, or </span></span></span><span><span><span><span><a href="https://eurasianet.org/reports-pakistan-pushes-through-accelerated-plan-for-tapi">TAPI</a></span></span></span></span><span><span><span>, pipeline. State-run Turkmengaz, which is leading the project, is <span><span><span><a href="http://www.turkmenistan.gov.tm/?id=17587" target="_blank"><span>taking receipt</span></a></span></span></span> of $40 million worth of steel pipes from Saudi Arabia's Global Pipe Company. Financing for the 35 kilometers of pipe were reportedly provided by the Saudi Fund for Development. </span></span></span></span></span></p>
<p><span><span><span><span><span>These energy initiatives are all-important because other sectors of the economy are constrained by Ashgabat’s utter disdain for basic freedoms.</span></span></span></span></span></p>
<p><span><span><span><span><span>U.S. Customs and Border Protection dealt Turkmenistan a rough blow in May by </span></span></span><span><span><span><span><a href="https://eurasianet.org/turkmenistan-cotton-bans-and-whitewashes" target="_blank">declaring</a></span></span></span></span><span><span><span> a ban on all cotton imports from the country under legislation banning goods made with forced labor. The ban also extended to products made with cotton originating in Turkmenistan.</span></span></span></span></span></p>
<p><span><span><span><span><span>In what looks like an attempt to duck this prohibition, Berdymukhamedov </span></span></span><span><span><span><span><a href="http://tdh.gov.tm/news/en/articles.aspx&amp;article15690&amp;cat26" target="_blank">ordered</a></span></span></span></span><span><span><span>, during a November 23 Cabinet meeting, that all cotton fiber be processed domestically. It is not clear how that would avoid the problem.</span></span></span></span></span></p>
<p><span><span><span><span><span>Turkmenistan is evidently feeling the heat from escalating international </span></span></span><span><span><span><span><a href="https://www.sourcingnetwork.org/turkmen-cotton-pledge" target="_blank">campaigns for manufacturers to bar use of its cotton</a></span></span></span></span><span><span><span>. Swedish retailer H&amp;M </span></span></span><span><span><span><span><a href="https://about.hm.com/en/media/news/ban-on-cotton-from-turkmenistan-and-syria.html" target="_blank">pledged</a></span></span></span></span><span><span><span> to stop using Turkmen cotton in February 2016. As of last month, it had been </span></span></span><span><span><span><span><a href="https://apparelinsider.com/nike-gap-hm-sigh-turkmen-cotton-pledge/" target="_blank">joined</a></span></span></span></span><span><span><span> by other major apparel producers and retailers like Nike, Gap, Adidas and Marks &amp; Spencer, </span></span></span><span><span><span><span><a href="https://www.sourcingnetwork.org/turkmensignatories" target="_blank">among others.</a></span></span></span></span></span></span></p>
<p><span><span><span><span><span>Foreign engagement is looking grim even in traditionally friendly corners. On November 23, Belarusian President Alexander Lukashenko </span></span></span><span><span><span><span><a href="http://president.gov.by/ru/news_ru/view/respublikanskij-seminar-soveschanie-o-povyshenii-effektivnosti-stroitelnogo-kompleksa-belarusi-19933/" target="_blank">acknowledged</a></span></span></span></span><span><span><span> directly, for the first time, that Turkmenistan was behind on payments for construction of the Garlyk potash processing plant.</span></span></span></span></span></p>
<p><span><span><span><span><span>Minsk-based Belgorkhimprom was contracted to build the plant, which was </span></span></span><span><span><span><span><a href="http://president.gov.by/en/news_en/view/opening-of-garlyk-mining-and-processing-factory-15908/" target="_blank">inaugurated</a></span></span></span></span><span><span><span> to smiles all around in March, but the experience has proven an </span></span></span><span><span><span><span><a href="https://eurasianet.org/turkmenistan-keep-the-family-close-and-keep-the-population-closer" target="_blank">unhappy one</a></span></span></span></span><span><span><span>. Berdymukhamedov grumbled earlier this month that output at Garlyk has fallen catastrophically short of expectations, a fact he has blamed on the Belarusians. He then </span></span></span><span><span><span><span><a href="https://eurasianet.org/turkmenistan-reading-between-the-lines" target="_blank">ordered</a></span></span></span></span><span><span><span> his government to file arbitration proceedings against Belgorkhimprom. Turkmenistan has a startlingly long record of failing to pay contractors, so it feels as though Berdymukhamedov is being led astray by officials scrambling to evade blame.</span></span></span></span></span></p>
<p><span><span><span><span><span>If nothing else, Turkmenistan is becoming quite seasoned in the field of international arbitrations. Russia's RAPSI news agency, which focuses on legal proceedings, </span></span></span><span><span><span><span><a href="http://www.rapsinews.ru/international_news/20181123/291523877.html" target="_blank">reported</a></span></span></span></span><span><span><span> on November 23 that arbitrators have been selected in the proceedings filed against the Turkmen government by Moscow-based telecommunications giant MTS. The company is pursuing $750 million in compensation at the International Center for the Settlement of Investment Disputes after it was unceremoniously </span></span></span><span><span><span><span><a href="https://eurasianet.org/mts-seeks-750m-in-damages-from-turkmenistan" target="_blank">hounded out of the country</a></span></span></span></span><span><span><span> last year.</span></span></span></span></span></p>
<p><span><span><span><span><span>Away from the high drama of pipeline diplomacy and legal disputes, the population in Turkmenistan trudges on in its desperate bid to eke out an existence. Websites like the Vienna-based Chronicles of Turkmenistan and the Netherlands-based Alternative News of Turkmenistan, or ANT, attempt to peek behind the ceaseless whitewashing by state media. This kind of reporting is done at high cost. Reporters working for these outlets are routinely harassed and even jailed. And government attempts to counter independent media may even be getting more sophisticated. ANT </span></span></span><span><span><span><span><a href="https://habartm.org/archives/9766" target="_blank">said</a></span></span></span></span><span><span><span> on November 22 that after it published an article revealing more aspects of soaring poverty rates in Ashgabat, its website endured a welter of cyberattacks. </span></span></span></span></span></p>

</section>
    <section class="editor">
  <p><span><span><span>Akhal-Teke is a weekly Eurasianet column compiling news and analysis from Turkmenistan.</span></span></span></p>
<p><span><span> </span></span></p>
<p><span><span><span>Sign up for Eurasianet's new weekly newsletter <span><a href="https://eurasianet.us12.list-manage.com/subscribe?u=3602b0fdfe153be0a50ebcf9c&amp;id=ae81697832"><span>here</span></a></span>. </span></span></span></p>

</section>
    
    
<div class="views-element-container"><section class="views-view-list has-border has-margin">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Related</h3>
          </div>
  
      <div class="views-view-list__content">
      

      <div class="view__row">
      <h5 class="related">
  <a href="/hackers-eyeing-kazakhstan-as-a-safe-haven">Hackers eyeing Kazakhstan as a safe haven</a>
</h5>
    </div>
        <div class="view__row">
      <h5 class="related">
  <a href="/kyrgyzstan-officials-muted-in-first-words-on-xinjiang-crackdown">Kyrgyzstan: Officials muted in first words on Xinjiang crackdown</a>
</h5>
    </div>
        <div class="view__row">
      <h5 class="related">
  <a href="/tajikistan-communications-watchdog-takes-nip-at-tcell">Tajikistan: Communications watchdog takes nip at Tcell</a>
</h5>
    </div>
  
    </div>
  
</section>
</div>

          </div>

        <aside class="l-sidebar__sidebar">
              <div class="stickykit-container">
      
<div class="views-element-container"><section class="views-view-list has-border">

      <div class="views-view-list__header">
      <h3 class="views-view-list__title">Popular</h3>
          </div>
  
      <div class="views-view-list__content">
      

      <div class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/hackers-eyeing-kazakhstan-as-a-safe-haven">Hackers eyeing Kazakhstan as a safe haven</a></h5>
    <div class="popular__author"><span class="author">
                    <a class="author__link" href="/people/almaz-kumenov">Almaz Kumenov</a>  </span>
</div>
  </div>
</div>
    </div>
        <div class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/kyrgyzstan-officials-muted-in-first-words-on-xinjiang-crackdown">Kyrgyzstan: Officials muted in first words on Xinjiang crackdown</a></h5>
    <div class="popular__author"></div>
  </div>
</div>
    </div>
        <div class="view__row">
      <div class="popular">
  <div class="popular__rank"></div>
  <div class="popular__info">
    <h5 class="popular__title"><a href="/savior-from-the-planet-ijevan-one-man-documents-pashinyans-rising-cult-of-personality">“Savior from the Planet Ijevan”: One man documents Pashinyan’s rising cult of personality</a></h5>
    <div class="popular__author"><span class="author">
                    <a class="author__link" href="/people/grigor-atanesian">Grigor Atanesian</a>  </span>
</div>
  </div>
</div>
    </div>
  
    </div>
  
</section>
</div>

    </div>
          </aside>

        
      </div>
    </div>
  </div>

  
</div>

  </div>
    
  </main>

  <footer class="l-footer" role="contentinfo">
  <div class="l-constrain">
    <div class="l-footer__grid">
      <div class="l-footer__branding">
            <a class="site-name" href="/" title="Home" rel="home">
  <span class="site-name__text">Eurasianet </span>
</a>

        </div>
      <div class="l-footer__content">
            

  
  
  
      

                    <ul class="menu menu--footer">
                          <li class="menu__item">
        <a href="/about" class="menu__link" data-drupal-link-system-path="node/309">About</a>
              </li>
                      <li class="menu__item">
        <a href="/about/team" class="menu__link" data-drupal-link-system-path="node/87330">Team</a>
              </li>
                      <li class="menu__item">
        <a href="/about/contribute" class="menu__link" data-drupal-link-system-path="node/302">Contribute</a>
              </li>
                      <li class="menu__item">
        <a href="/about/republishing" class="menu__link" data-drupal-link-system-path="node/308">Republishing</a>
              </li>
                      <li class="menu__item">
        <a href="/privacy-policy" class="menu__link" data-drupal-link-system-path="node/87457">Privacy Policy</a>
              </li>
                      <li class="menu__item">
        <a href="/about/corrections" class="menu__link" data-drupal-link-system-path="node/87371">Corrections</a>
              </li>
                      <li class="menu__item">
        <a href="/about/contact" class="menu__link" data-drupal-link-system-path="node/307">Contact</a>
              </li>
        </ul>
  


  
  
  

    <div class="copyright">
  Eurasianet &copy; 2018
</div>        </div>
    </div>
  </div>
</footer>
</div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/87535","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"user":{"uid":0,"permissionsHash":"f47e4e780d4c0b27fb98dfa0cc23b4480cfb78d07327720033e78aa6c4470fc7"}}</script>
<script src="/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.6.3"></script>
<script src="/core/misc/drupal.js?v=8.6.3"></script>
<script src="/core/misc/drupal.init.js?v=8.6.3"></script>
<script src="/modules/contrib/google_analytics/js/google_analytics.js?v=8.6.3"></script>
<script src="/themes/gesso/js/lib/jquery.sticky-kit.min.js?v=8.6.3"></script>
<script src="/themes/gesso/js/lib/ofi.min.js?v=8.6.3"></script>
<script src="/themes/gesso/js/lib/headroom.min.js?v=8.6.3"></script>
<script src="/themes/gesso/js/header.js?v=8.6.3"></script>
<script src="/themes/gesso/js/scripts.js?v=8.6.3"></script>
<script src="/themes/gesso/js/mobile-menu.js?v=8.6.3"></script>
<script src="/themes/gesso/js/modal.js?v=8.6.3"></script>

  </body>
</html>
